summaryrefslogtreecommitdiff
path: root/cmake/test/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'cmake/test/CMakeLists.txt')
-rw-r--r--cmake/test/CMakeLists.txt4
1 files changed, 0 insertions, 4 deletions
diff --git a/cmake/test/CMakeLists.txt b/cmake/test/CMakeLists.txt
index b3e03901..e29a4993 100644
--- a/cmake/test/CMakeLists.txt
+++ b/cmake/test/CMakeLists.txt
@@ -194,7 +194,3 @@ FOREACH(FILE ${FILES})
MESSAGE("FROM: ${FILE}\nTO: ${TARGET}\n")
ENDIF (CONFIG_VERBOSE)
ENDFOREACH(FILE)
-
-# todo: for installation the TEST_..._BINARY variables must reflect the
-# installation dir or has to be defined relative
-#