summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorEnrico Zini <enrico@enricozini.org>2009-09-29 15:31:27 +0100
committerEnrico Zini <enrico@enricozini.org>2009-09-29 15:31:27 +0100
commit0384f3820fe4e8a3489d67941f0f383aeee7e3da (patch)
tree228d53bc64c54cde02ac303b9bb972d91b0cf4d4 /CMakeLists.txt
parent6b59b6f4328d50e07d03544e6317880a422fafe5 (diff)
downloadlibept-0384f3820fe4e8a3489d67941f0f383aeee7e3da.tar.gz
Updated version in CMakeLists.txt
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 84794c7..6cac03b 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -3,7 +3,7 @@ include( FindDoxygen )
add_custom_target( unit )
-set( EPT_VERSION "0.5.28" )
+set( EPT_VERSION "0.5.29" )
set( APT_INCLUDES "/usr/include/" CACHE STRING "apt include path" )
set( APT_LINKDIRS "/usr/lib/" CACHE STRING "apt library path" )
set( OPT_FLAGS "-O0 -g" CACHE STRING "optimization level" )