summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorEnrico Zini <enrico@enricozini.org>2010-07-15 09:39:22 +0100
committerEnrico Zini <enrico@enricozini.org>2010-07-15 09:39:22 +0100
commitd69d5c6d6ff3b10ea9f3910024dcfaba85df91a0 (patch)
tree473c935697d912a2d1f237ef5e6cf0916a380ea4 /CMakeLists.txt
parent95b7bfe5eaa069bf48e19d50067a99faa00b8034 (diff)
downloadlibept-d69d5c6d6ff3b10ea9f3910024dcfaba85df91a0.tar.gz
More debugging prints, and removed a useless constructor
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 5418d95..c24dcde 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -3,7 +3,7 @@ include( FindDoxygen )
add_custom_target( unit )
-set( EPT_VERSION "1.0.2+test1" )
+set( EPT_VERSION "1.0.2+test2" )
set( APT_INCLUDES "/usr/include/" CACHE STRING "apt include path" )
set( APT_LINKDIRS "/usr/lib/" CACHE STRING "apt library path" )
set( OPT_FLAGS "-O0 -g" CACHE STRING "optimization level" )