summaryrefslogtreecommitdiff
path: root/ept/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'ept/CMakeLists.txt')
-rw-r--r--ept/CMakeLists.txt4
1 files changed, 2 insertions, 2 deletions
diff --git a/ept/CMakeLists.txt b/ept/CMakeLists.txt
index 3d2dadd..f5874bf 100644
--- a/ept/CMakeLists.txt
+++ b/ept/CMakeLists.txt
@@ -8,8 +8,8 @@ list(REMOVE_ITEM src ${tests})
# Find headers
file( GLOB h_top *.h )
file( GLOB h_apt apt/*.h )
-file( GLOB h_debtags debtags/*.h debtags/*.tcc )
-file( GLOB h_debtags_maint debtags/maint/*.h debtags/maint/*.tcc )
+file( GLOB h_debtags debtags/*.h )
+file( GLOB h_debtags_maint debtags/maint/*.h )
file( GLOB h_axi axi/*.h )
file( GLOB h_utils utils/*.h )