summaryrefslogtreecommitdiff
path: root/p/haskell-th-lift/debian/changelog
diff options
context:
space:
mode:
authorJoachim Breitner <mail@joachim-breitner.de>2013-10-05 20:21:58 +0400
committerJoachim Breitner <mail@joachim-breitner.de>2013-10-05 20:21:58 +0400
commit8363569098afabae4a94c6d2c77588d3d7538433 (patch)
treeb935039f5e494e5525c774157797631b30ac5487 /p/haskell-th-lift/debian/changelog
parent38020abf10b98801b438f370467af524d293e33a (diff)
downloadDHG_packages-8363569098afabae4a94c6d2c77588d3d7538433.tar.gz
haskell-th-lift: Adjust watch file to new hackage layout
Diffstat (limited to 'p/haskell-th-lift/debian/changelog')
-rw-r--r--p/haskell-th-lift/debian/changelog6
1 files changed, 6 insertions, 0 deletions
diff --git a/p/haskell-th-lift/debian/changelog b/p/haskell-th-lift/debian/changelog
index ee071d217..dcaa51817 100644
--- a/p/haskell-th-lift/debian/changelog
+++ b/p/haskell-th-lift/debian/changelog
@@ -1,3 +1,9 @@
+haskell-th-lift (0.5.5-2) UNRELEASED; urgency=low
+
+ * Adjust watch file to new hackage layout
+
+ -- Joachim Breitner <nomeata@debian.org> Sat, 05 Oct 2013 18:21:57 +0200
+
haskell-th-lift (0.5.5-1) unstable; urgency=low
* Initial release.